configuração de atendimento
Objetivo: Cadastros básicos, modulo isoAtendimento
Situação atendimento
Situações previamente cadastradas utilizada nos atendimentos.
Motivo/ocorrência/causa
Motivo
Cadastro básicos dos motivos. ocorrências e causas que são necessários para a abertura de um atendimento.
Ocorrência
Solução
Formulário atendimento
É o cadastro do Fomulario de dado complementar dos atendimentos. Nessa tela de manutenção é possivel cadastrar o dado complementar e suas perguntas que poderá ser vinculado ao atendimento.
Providencias possíveis
É o cadastro basico de Providencias.
Classificação ligação
Situações previamente cadastradas utilizada na Class. Ligação.
Canal comunicação
É o cadastro de Canais de comunicação, que será alimentado a combo de canal do Atendimento.
Conta e-mail
É o cadastro da conta de atendimento que será usada para receber e enviar emails dentro do iso.
Grupos são os grupos e/ou usuários que tenham acesso aquela conta especifica.
O parâmetro são os parâmetros de uma conta (usar o mesmo nome do "grupo/usuário").
Situação providência
Situações previamente cadastradas utilizada na Sit Providência.
E-Mail
Motivo descarte
É o cadastro de motivos que vão alimentar uma combo dentro da tela de email